Martinez Forum
Virtual Worlds Problem

Nieuw onderwerp plaatsen   Reageren    Martinez Forum // Voorbeeld Forum
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht

Geregistreerd op: 09 Apr 2018
Berichten: 10

BerichtGeplaatst: 11-06-2018 14:50:03    Onderwerp: Virtual Worlds Problem Reageren met citaat

I got started on the course a little late, and I'm having a problem with the virtual worlds. Every time I try to compile and download a program (I am using one of the sample programs), I get an error message that says that the ROBOTC Integrated Development Environment as stopped working. To the best of my knowledge, I have followed all of the instructions properly. I tried reinstalling ROBOTC (the most recent version) several times with the same result. I'm using a Dell Latitude E5530 with Windows 7 (less than a year old) that appears to meet all of the minimum requirements to run Virtual Worlds. I have read all of the forum posts that I could find that seem to discuss a similar problem, but I haven't been able to find a solution.

Any help will be apprecited.

I didn't find the right solution from the Internet.

IT Security Explainer Video

Thank you.
Terug naar boven
Profiel bekijken Stuur privébericht
Nieuw onderwerp plaatsen   Reageren    Martinez Forum // Voorbeeld Forum Tijden zijn in GMT + 1 uur
Pagina 1 van 1

Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen in dit subforum
Je mag geen reacties plaatsen in dit subforum
Je mag je berichten niet bewerken in dit subforum
Je mag je berichten niet verwijderen in dit subforum
Je mag niet stemmen in polls in dit subforum

Wilt u geen reclame op dit forum en genieten van extra voordelen? Klik dan vlug hier voor meer informatie!
Powered by phpBB and Andrew Charron
immo op Realo
Maak snel, eenvoudig en gratis uw eigen forum: Gratis Forum